Jump to content

useruser

Участник
  • Posts

    318
  • Joined

  • Last visited

Информация

  • Имя
    Алексей
  • Город
    Ростов-на-Дону
  • Интересы
    Отделка, строительство, сварка и металлообработка.
  • Oткyдa Вы узнaли o проекте Вебсварка?
    inet

Recent Profile Visitors

695 profile views

useruser's Achievements

Rookie

Rookie (2/14)

  • Very Popular Rare
  • Reacting Well Rare
  • Week One Done Rare
  • One Month Later Rare
  • One Year In Rare

Recent Badges

252

Reputation

  1. @Splinder, а фото швов можно?
  2. На Mig 200-P (да, аппарат другой) на индуктивности 6-7 варило прекрасно (не считая старта), без особой точности ведения горелки. Разница между 1 и 10 была абсолютно очевидна (приводил примеры), 6-6,5 оптимально на профтрубе - и не наваливает и не проваливает, слегка выступающий аккуратный валик, я был полностью доволен. Это в кислоте, 0.8. После прошивок варить адекватно на 6 перестало. Нормально только на 1-2. Да, собственно, после прошивок и появился этот совет - ставьте на 0-1-2. Да и вообще, мол, смысла больше ставить нет. Новая прошивка...
  3. Съездил к Виктору (@Hlorofos). Немного покрутили, поварили. Спасибо ему большое за помощь. Ездил больше для себя, чтобы убедиться, что мне не мерещится. Поварил, попробовал его Динамикой-200. Удивительное ощущение - полностью отсутствует толчок/касание. Абсолютно. Нажимаю кнопку - и сразу четкий поджиг, Слышно и видно, как дуга зажглась, но физически вообще не ощущается. Плюс дуга как-то сразу на рабочем режиме, шпарит как надо. Прихватки - чудо. Навала - ноль по определению. Никакого раскачивания или разгона, как на Гроверсе. Оказывается он существует - четкий старт. А тут Гроверс чуток погоняли. Крутил накануне немного резистор, но не смог подобрать адекватное значение. Не сильно отличалось от первично установленных 8 вольт. Тут то, что и у меня дома, т.е. 8 вольт. Горелка Виктора, газ тоже его. В сети ок. Пробовали и 0.8 и 1.0 проволоку. Не знаю, покручу еще резистор, если раньше ему шею не сверну.
  4. @tehsvar, я попробую, конечно, но не уверен, что мне стоит туда так часто лазить. Чтобы шею не свернуть там ничему. После первой прошивки на резиторе было 3,7, после второй 4,07. Сейчас Андрей ставит 7,3-7,4. Не знаю, правда, неужели такой разброс по аппаратам - от 3,7 до 7,4? А какие изначальные установки были? Рабочие видно, после остановки тоже, но оно же потом через несколько секунд еще скидывает и показывает то, что на ручках было. Или вот то, что сразу после остановки и есть реальные?
  5. @tehsvar, я на предыдущей странице в своем сообщении - http://websvarka.ru/talk/topic/11845-grovers-mig-200c-problema-s-podzhigom-dugi/page-56?do=findComment&comment=401822- дал ссылки на посты с описанием. Там вроде все. Но повторю и тут - вот видео, там показано - панель, показания, сеть, слышен звук, показываю шов, говорю, что все это на 8 вольтах. Посмотрите, пожалуйста. Там подробно. https://youtu.be/XyhRuEZY65o Или мне нужно вернуть на 4 вольта и посмотреть что будет?
  6. Уважаемый, в третий раз спрошу, мне не сложно:
  7. @tehsvar, с завода аппарат имеет нормальные регулировки. То есть невозможно, как я понял, сохранить заводское состояние аппарата после прошивки? Чтобы все было как обычно, но без кривого старта, верно? Я тоже настраиваю на слух, но хотел бы иметь в дополнение и удобные настройки. Из-за этого и покупал этот аппарат. Ладно, бог с ними, с настройками. Скажите, пожалуйста, вот тут в чем дело - http://websvarka.ru/talk/topic/11845-grovers-mig-200c-problema-s-podzhigom-dugi/page-53?do=findComment&comment=400645 И еще - http://websvarka.ru/talk/topic/11845-grovers-mig-200c-problema-s-podzhigom-dugi/page-53?do=findComment&comment=400676 Синергия. Режим предварительно подобран на слух. Начинаю варить - какое-то время стрекочет, потом начинает нормально варить. Максимально конкретный вопрос. Можете помочь? Проявляется рендомно.
  8. Они просто не знают, что это проблемы. Вот типичный ответ "нечитающего": Смотрите, хронология такая: > обнаружили проблему с т.н. "кривым стартом" (затык при поджиге, толчок, отгорание хвоста). > создали тут тему, но спрашивать про это у Андрея люди начали еще в октябре прошлого года, до создания всяких тем: > пришла прошивка, появились первые отзывы. Прошивка кардинально проблему старта не решила. Т.к. были вопросы, вы предложили самостоятельно накрутить резистор до 4 вольт. > стали крутить резистор и обнаружили уехавшие настройки. Вот первый видеоотзыв - http://websvarka.ru/talk/topic/11845-grovers-mig-200c-problema-s-podzhigom-dugi/page-41?do=findComment&comment=395274 Вот второй - http://websvarka.ru/talk/topic/11845-grovers-mig-200c-problema-s-podzhigom-dugi/page-43?do=findComment&comment=395475 Третий - http://websvarka.ru/talk/topic/11845-grovers-mig-200c-problema-s-podzhigom-dugi/page-43?do=findComment&comment=395497 (Ну и далее уже я начал снимать бесконечную санта-барбару). > далее, спустя более, чем месяц с момента первых отзывов, вы, Алексей, впервые пишите : "Естественно, что настройки, которые были записаны ранее, будут неприемлемы к этой программе и к этим новым платам управления и индикации. Так же была перенастроена подача проволоки. Соответственно и настраивать режимы нужно вновь." То есть люди месяц гадали в чем дело, но оказалось, что они должны были сами понять, что настройки теперь совершенно другие. > Параллельно возникла еще одна неразбериха, вы утверждали, что крутить резистор можно на любых аппаратах (прошитых и не прошитых), при этом Андрей в группе утверждал строго обратное: Это тоже не добавило ясности. > Далее вы пишите, что "если всё раньше работало так, как Вам нравится, зачем нужна была перепрошивка и долбание нас ?" Да, раньше работало нормально, за исключением старта. Сделали старт (почти сделали) - улетели настройки. Стали говорить о неудобстве таких регулировок, вы почему-то срываетесь на эмоции - "Нет. Нам нужно так как было !!!". > Отдельно моя эпопея. Получив аппарат после прошивки, обнаружил вышеописанное. Мне никто не сказал, что это нормально, что на настройки теперь "нужно взглянуть по-новому". Не стали вникать, сказали отправляй еще раз. Я отправил, описал проблемы - конкретно указал, что у меня что-то с регулировками. Плюс обнаружил какую-то нестабильность в синергии (тут куча видео постилась). Спустя время мне отправили аппарат назад, сказав, что все сделали. Под "сделали" я подразумевал решение проблемы с уехавшими настройками и нестабильностью в синергетике. Мне опять никто не сказал, что настройки такие это теперь норма. Просто "сделали". Получив его, обнаружил, что ничего не изменилось. Далее я пытаюсь разобраться, в чем дело, прошу советов, как мне решить вопрос с регулировками, потому что (!) таких проблем не было у человека, с точно таким же аппаратом, так же прошитым, но не скрученным резистором этим злосчастным. Вы разрешаете покрутить резистор этот до примерных значений в 8 вольт. То есть до тех, какие я тут не раз и предполагал ("у меня впечатление, что на 5 метрах подачи у меня 2,5). Кручу до 8, вроде нормально. Отписываюсь в этой теме. Смотрю дальше. Вижу, что затыки на синергетике стали сильнее. Замкнутый круг. Плюс ко всему понимаю, что мои лазания в потрохах аппарата до добра не доведут. Активно описываю, проблему, снимаю видео, прошу помощи. Ее нет. Зато есть масса обид и эмоций. Далее узнаю, что сейчас оказывается официально не 4 вольта правильно на резисторе, а 7,4. Прежняя инструкция, что вы здесь разместили, выходит, что неактуальна. Правда об этом снова никто никому не сказал. Так же обнаружил, что теперь диапазон подачи на MIG-200P, не 2,5-18, как было а 2,5-16,4. Об этом тоже не было сказано. На последних страницах я прошу только одного - помочь разобраться. Все. На возврат, на еще что мне пофиг уже. Да и не было никогда самоцелью вернуть деньги. Я лично у вас об этом один только раз спросил полгода назад и то, с точки зрения возможных вариантов, а не как единственное. Отсюда и непонимание и недовольство. И меня поражает, что из этого сделали такую проблему. Ибо все предельно конкретно и внятно - что и как не работает, режимы, настройки, фото, видео. Мне казалось, что это не философия, а точная электроника и логика. Но в какой раз опять - "кто-то просто не умеет варить, директор сам варил, у нас работало"... Извиняюсь, если где перегнул палку, но это моя точка зрения. Мне кажется, что люди отличаются от обезьян тем, что способны договариваться. Так что давайте не будем обезьянами. Я вам задал два вполне конкретных вопроса. Ответьте, пожалуйста.
  9. Что конкретно не соответствует? Дайте ссылки на посты, где, по вашему мнению, "не соответствует действительности".
  10. @Steelcar, да вроде как обычно. Там что-то около 1,5 на прижиме, как и всегда. Да и толкается ощутимо, значит моща есть. Хотя в этот раз прецизионно не настраивал. Так-то обычно как учат делал - на 5 см проскальзывать должно. Но настрою точно, проверю. Исследования продолжаются. Проверял еще одно значение вольтажа, чуть менее 8. Ожидаемо - просто пропорционально стало менее горячо. Вернул опять 8. Изменилось другое. После этого кручения стало меньше срать в начале шва. На угловом нижнем прям чуть ли не нормально стало. Обрадовался было. Но через пару-тройку тестов стало чуть хуже. Причем странно - горелкой на себя если, то наваливает. Вперед - раза в два меньше, быстрее переходит в нормальный режим. То ли раньше иначе было, то ли я больше варил назад. Такое впечатление, что покрутил/пошатал резюк и стало лучше. Может резюк глючит? Если вести горелку назад не как обычно, а как бы потоптаться на месте, круговыми движениями развести как бы кучу побольше, то дуга в этой вязкой луже через секунду переходит в норм режим и дальше шпарит как надо. Типа стартует из массива расплавленного металла. Пишу ересь конечно, но не знаю как описать. До прошивок такого не было - сразу шпарила как надо. Вот фото. Швы делались один после другого. Прямо по почти красному металлу. Вид сбоку. Это угловые нижние. Наваливает значительно меньше, чем на просто нижнем. Но приходится удерживать - отталкивает. Одной рукой если - навалит. В процессе проявляется нестабильность - посреди шва начинает срать. Вроде не сильно видно, но это потому, что срет уже в ванне - часть переплавляется. Но, в любом случае, ранее такого не было. В ручном 5/18/7 вроде пока норм. Индуктивность, кстати, в синергетике не заметил, что как-то пагубно влияет (рекомендуется ее на минимуме даржать, напомню). Ставил так же 7 и нормально было. Не считая этого начала, конечно. Запишу потом еще ролик, покажу как щас стало.
  11. @Hlorofos, без разницы. Назад, потому что на камеру неудобно вперед вести. Металл раскаленный можно сказать. Это не первый шов. Да из-за температуры металла обычно никогда такого не было. Тут труба профиль 15х15 мм и стенка 1,5.
  12. Добрался до аппарата. Вот так сейчас на синергии (видно все, и панель, и сеть, и шов). @tehsvar, посмотрите, пожалуйста. В чем может быть дело? Может так потому, что на резисторе 8? Надо назад его поставить на 4 и проверить. Правда возиться особо некогда пока. Смущает то, что если бы был кривой режим, или резистор не так накручен или что еще, то оно бы вообще не варило, верно? Ни в начале шва, ни в конце. А тут только вначале, а потом абсолютно нормально. Сеть вроде норм, газ ок, масса ок, металл зачищен... Горелка не может так морогозить? Забилась может, нет? Запасной нет проверить.
  13. @Hlorofos, Виктор, я, похоже, все же к вам соберусь приехать. ) Может я реально криворукий. Вашу горелку подключим. Еще рекомендовано индуктивность ставить теперь на минимум (или даже на ноль, надо точно поискать как сказали). Я хочу точно разобраться, что происходит. Жду ночи, чтобы с сетью точно было все ок. Возможно проблема из-за того, что на резисторе 8, а не 4. Только уже как-то страшно лишний раз трогать этот резистор. Я хоть и аккуратно, но он явно не предназначен, чтобы его часто крутили.
×
×
  • Create New...