Jump to content

Есть на форуме владельцы Сварог(Jasic) 315 P AС/DC (E202)


Recommended Posts

у меня кулер брима.самый простой.про сварог не подскажу.бывает проще и быстрее сделать самому чем ждать и искать кулер.

Edited by niis2008
Link to comment
Share on other sites

у меня кулер брима.самый простой.про сварог не подскажу.бывает проще и быстрее сделать самому чем ждать и искать кулер.

Я не спорю про это и говорю , но коль заявлено у них (это оборудование ) , есть на это дело гарантия 5 лет . Хочу получить то за что плачу деньги. Иначе потом начнется вы там что то не туда воткнули сами перепаяли ..и так далее.))

Link to comment
Share on other sites

  • 3 months later...

доброго времени суток

получилось решить проблемму с подключением кулера?

у меня таже проблемма работает 15 секунд и выдает ошибку

может не коротить а поставить датчик протока

Link to comment
Share on other sites

  • 1 month later...

Всем здравия,хотел бы услышать отзывы владельцев 202 серии multiwave по работе вентилятора охлаждения сварочника.С покупки прошло две недели,по началу обратил внимание что вентилятор включается спустя продолжительное время с начала сварки(80 ампер ас,минута,полторы),выключался буквально за 20-30 секунд,температура в помещении 23 градуса.В последние два дня температура в помещении 30 и охлаждение при равных показателях не отключается в течении получаса(выключал рубильник не дождавшись
).У кого как крутится карлсон?


доброго времени суток
получилось решить проблемму с подключением кулера?
у меня таже проблемма работает 15 секунд и выдает ошибку
может не коротить а поставить датчик протока

Звонил по этому вопросу в компанию сварог по горячей линии,так и ответили-покупайте у нас штекер для холодильника и подключайте 1,2 контакт(220вольт),3,4-перемычка.Всё работает.
Link to comment
Share on other sites

Братья,а кто ни будь подключал самодельную педаль к 202-му,как происходит поджиг дуги? У меня как будто включен форсаж,хотя стартовый ток на минималке
Link to comment
Share on other sites

Братья,а кто ни будь подключал самодельную педаль к 202-му,как происходит поджиг дуги? У меня как будто включен форсаж,хотя стартовый ток на минималке

 

Не знаю, как связанно это с педалью,

но на некоторых источниках настройки форсажа на ММА автоматом воспроизводятся и в других режимах.

 Попробуйте в ММА режиме все старты выставить на ноли. 

И Проверить в ТИГ.

Link to comment
Share on other sites

Не знаю, как связанно это с педалью,

но на некоторых источниках настройки форсажа на ММА автоматом воспроизводятся и в других режимах.

Попробуйте в ММА режиме все старты выставить на ноли.

И Проверить в ТИГ.

В общем в режиме мма убрал всё в ноль,результат тот же.На педали два переменных резистора,один отвечает за максимальное значение,другой за амплитуду рабочего ампеража,вот только потолком сварочного тока является выставленное значение на самом апарате.На старой версии сварога при подключении педали управление сварочным током было непосредственно с педали.Может дело всё таки в самой педали?Возможно что переменник отвечающий за коридор рабочего ампеража нужно выкинуть из схемы педали Edited by Nick5228
Link to comment
Share on other sites

В общем в режиме мма убрал всё в ноль,результат тот же.На педали два переменных резистора,один отвечает за максимальное значение,другой за амплитуду рабочего ампеража,вот только потолком сварочного тока является выставленное значение на самом апарате.На старой версии сварога при подключении педали управление сварочным током было непосредственно с педали.Может дело всё таки в самой педали?Возможно что переменник отвечающий за коридор рабочего ампеража нужно выкинуть из схемы педали

  Связи переменного резистора педали с поджигом дуги нет.

Ещё одной причиной может быть недостаток предгаза, увеличьте для чистоты эксперимента.

Link to comment
Share on other sites

 

 

Братья,а кто ни будь подключал самодельную педаль к 202-му,как происходит поджиг дуги? У меня как будто включен форсаж,хотя стартовый ток на минималке

А без педали точно нет броска тока при поджоге дуги ? 

Link to comment
Share on other sites

Связи переменного резистора педали с поджигом дуги нет.

Ещё одной причиной может быть недостаток предгаза, увеличьте для чистоты эксперимента.

Попробуем

А без педали точно нет броска тока при поджоге дуги ?

Прям в глаза не бросалось,сегодня сравню
Link to comment
Share on other sites

Пробовал выше упомянутые меры,в том числе менял в настройках диаметр электрода в меньшую сторону,результат тот же,короче это такая фича данного сварога.Сравниваю с рабочим ewm.Ещё хотелось бы в режиме спот от 0.01 секунды,ибо для меня 0.5 секунд свароговских целая вечность.Выбор программ многократным нажатием кнопки не айс,могли бы привязать к крутилке,а так апарат не плохой,будем посмотреть.Всем спасибо!
Link to comment
Share on other sites

  • 5 months later...
  • 9 months later...
Добрый день ,уважаемые!столкнулся с такой вот проблемой-у этого аппарата в спот режиме минимальное время 0,5 сек...это много..причем у аналога ,который продается на украине-можно выставить вплоть до сотых секунд! Не понятно,аппараты во всем одинаковые,а тут такая разница...дело в прошивке что-ли?кто то может подсказать,исправимо ли это?
Link to comment
Share on other sites

  • 5 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...