Перейти к содержимому

  • Вебсварка в социальных сетях

Фотография

Плазморез не режет


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 64

#61 Slava_Kam

Slava_Kam
  • Гость
  • Cообщений: 5

Отправлено 18 Март 2019 00:16

замена "всего" не помогла(4тр потрачено зря).. искра прошибается еще сильнее.. и появляется ошибка зазора, снаружи визуально все целое, надо вскрывать рукав и держак..

 

какие еще мысли будут?

IMG_5703-18-03-19-09-11.JPG

IMG_5706-18-03-19-09-11.JPG


Сообщение отредактировал Slava_Kam: 18 Март 2019 00:20





#62 tehsvar

tehsvar
  • Эксперт
  • Cообщений: 2 138
  • Город:Нижний Новгород

Отправлено 18 Март 2019 08:38

Отключить осциллятор и проверить напряжение ХХ. Вероятнее всего его нет.

Следовательно не работает инвертор. Осциллятор в них вроде не зависит от ХХ. 

Потому он работает, а дуги нет. 


  • 1

#63 copich

copich

    гурман во всем

  • Участник
  • Cообщений: 3 359
  • Город:Москва

Отправлено 18 Март 2019 12:20

замена "всего" не помогла(4тр потрачено зря)
не зря. В любом случае, это то с чего надо начинать. Далее, то что вам посоветовал: tehsvar.

 

Это стандартная последовательность поиска неисправности в плазменных источниках.  


  • 0

Начните себя уважать и тогда вас то же будут уважать.

работайте на оборудование которое будет доставлять вам радость и тогда работа будет в сладость! 


#64 Slava_Kam

Slava_Kam
  • Гость
  • Cообщений: 5

Отправлено Вчера, 15:11

FullSizeRender-21-03-19-12-00.jpg IMG_5715-21-03-19-12-00.JPG IMG_5714-21-03-19-12-00.JPG IMG_5713-21-03-19-12-00.JPG

 

на конденсаторах на входе 270В, хотя фазы не потеряны.. между центральным проводом и осцилятором-?(отметил на фото красным) сопротивление 10кОм даже на выключенном.. и нет питания на центральный провод.. рукав целый.. вцелом аппарат вроде работает, ошибок не показывает, продувка идет но реза нет изза отсутствия питания я так понимаю..

 

куда еще копнуть? может схема есть у кого? и куда уходит разряд при невозможности выхода из плазмотрона? как такового разрядника внутри не нашли..



#65 copich

copich

    гурман во всем

  • Участник
  • Cообщений: 3 359
  • Город:Москва

Отправлено Вчера, 16:05

на конденсаторах на входе 270В, хотя фазы не потеряны.. между центральным проводом и осцилятором-?(отметил на фото красным) сопротивление 10кОм даже на выключенном.. и нет питания на центральный провод.. рукав целый.. вцелом аппарат вроде работает, ошибок не показывает, продувка идет но реза нет изза отсутствия питания я так понимаю..   куда еще копнуть? может схема есть у кого? и куда уходит разряд при невозможности выхода из плазмотрона? как такового разрядника внутри не нашли..

 

 

у вас не с пневмо поджигом, поэтому сопротивление и должно быть большим. А вот непосредственно провод самый толстый в плазматроне должен почти на коротко звониться с электродом (катод). 

Еще, провод на поджог дуги, он идет два в параллеле, они должны звониться на коротко на плазменное сопло. Вот он то может быть в обрыве. 

Его и следует прозвонить. (по вашей фотографии, красный провод в дополнительной защите) 

 

Черные провода (два тонких) это на кнопку. Про них пока можно и забыть. 

 

И 270В где? что-то ни к чему отнести не могу. Ни к однофазному источнику ни к трехфазному. Если это напряжение с выхода источника на  плазматрон, то вполне понятно и правильно.  


Сообщение отредактировал copich: Вчера, 16:09

  • 0

Начните себя уважать и тогда вас то же будут уважать.

работайте на оборудование которое будет доставлять вам радость и тогда работа будет в сладость! 




Похожие темы


Количество пользователей, читающих эту тему: 5

0 пользователей, 5 гостей, 0 скрытых пользователей

Наверх