Перейти к содержимому

  • Вебсварка в социальных сетях

esab buddy tig 160


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 23

#21 fader

fader
  • Новичок
  • Cообщений: 11

Отправлено 21 Ноябрь 2017 15:27

Режим TIG работает без изменений вроде. всё стабильно.

 

ДенисМ посоветовал обратиться в АРС. поеду сдаваться...

хотя есть вариант просто купить китайца для ММА а этот оставить для аргона. думаю такое решение будет чуть дешевле чем ремонт))


  • 0




#22 tehsvar

tehsvar
  • Участник
  • Cообщений: 1 870
  • Город:Нижний Новгород

Отправлено 21 Ноябрь 2017 16:56

Сначала падение сети нужно было проверить под нагрузкой, а не в сервис ехать. 


  • 1

#23 fader

fader
  • Новичок
  • Cообщений: 11

Отправлено 30 Ноябрь 2017 19:31

Сначала падение сети нужно было проверить под нагрузкой, а не в сервис ехать.

я об этом подумал. и проверил. работает!

до этого две недели аппарат был в другом месте и было все ранее описанное. посоветую товарищу, у которого стоял аппарат,  проверить линию электроснабжения у себя...


  • 0

#24 tehsvar

tehsvar
  • Участник
  • Cообщений: 1 870
  • Город:Нижний Новгород

Отправлено 30 Ноябрь 2017 21:46

Режим TIG работает без изменений вроде. всё стабильно.

Дело в том, что в режиме ТИГ напруга на дуге на 10 вольт ниже, чем в ММА. А это треть мощности в дуге. Соответственно и нагрузка на сеть меньше. Потому и стабильно работает, т.к. просадка в пределах нормы. 


  • 0



Похожие темы


Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 скрытых пользователей

Наверх