Jump to content

Проблемы с механизмом подачи проволоки.


Recommended Posts

Купил свой первый сварочный полуавтомат. Выбрал RedVerg RDMIG-195K первый месяц отработал без каких либо проблем, но потом во время наложения шва, скорость подачи проволоки резко упала. Стал увеличивать скорость подачи проволоки ... это сильно не помогло. И теперь получается так, что проволока подается только на режиме максимальной подачи и ее скорость очень маленькая. 

Хочу спросить, может кто то сталкивался с такой проблемой или у Вас есть какие либо предположения, что могло случиться?

Edited by svarnoi69
Link to comment
Share on other sites

Мотор полностью рабочий. Убрал потенциометр и замкнул напрямую скрепкой, подача работает как новая, но конечно без возможности регулировки. Сам потенциометр тоже полностью рабочий.  Без проволоки он точно так же крутит только на максимальной подаче.

@Loginovich_, на холостую без проволоки пробовали крутить? 

Edited by Loginovich_
Link to comment
Share on other sites

 

 

Не примут,  я же уже открывал его)
вскрытие аппарата на гарантийные обязательства не распространяются, продувать вы его обязаны. А без вскрытия этого не сделать. А  если он грязный внутри, то тогда гарантии вас и можно лишить. Это относится к любому промышленному. Не говорим о бытовухе. 
  • Upvote 3
Link to comment
Share on other sites

 

 

Хочу спросить, может кто то сталкивался с такой проблемой или у Вас есть какие либо предположения, что могло случиться?
Вариантов воз и "маленькая тележка" - начнем с того - что варите, какая проволока, наконечник, канал, длина канала, подвод канала, ролики, прижим и т.д. где фото, видео? раньше был опыт в с ПА или это первый? а так будем гадать не одну страницу... Я купил аппарат из рук (чел его почти не использовал и продал почти за пол цены) скорее всего по той причине что человек в первой общался с ПА, в комплекте лежали ролики не соответствующие размеру по факту плюс понятия не имели как это все работает....
  • Upvote 2
Link to comment
Share on other sites

  • 3 months later...

У меня было такое, когда я перепутал и поставил проволоку 0,8 на ручеек 0,6. По началу вроде нормально толкало, а постепенно почему-то хуже и хуже  :rofl:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...