Перейти к содержимому

  • Вебсварка в социальных сетях

Фотография

REDBO INTEC WSME 200 AC/DC не зажигается дуга


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 2

#1 Абдулла

Абдулла
  • Гость
  • Cообщений: 3

Отправлено 23 Февраль 2017 00:57

добрый вечер коллеги прошу помочь с аппаратом . печатаю очень плохо поэтому постарался хоть как то объяснить проблему кто шарит в этом отзовитесь. заранее благодарю.

 

Вот ссылка

Прикрепленные изображения

  • 20170222_211158.jpg
  • 20170222_211227.jpg

Сообщение отредактировал svarnoi69: 23 Февраль 2017 02:10
отредактировал





#2 morgmail

morgmail
  • Участник
  • Cообщений: 2 873
  • Город:Приморский край.

Отправлено 23 Февраль 2017 02:41

Абдулла, посмотрите внимательно провода от гнезда, к которому подключается кнопка с горелки, если вы отключаете штекер, а газ и ток продолжают идти, то там где-то, до гнезда, а может и в самом гнезде, проводки замкнуты, только от сети отключите! Но лучше отдать специалисту. 

Там скорее всего проводки от гнезда подключены к плате штекером, отсоедините его и включите, если ничего не изменится, значит проблема где-то дальше на плате.


Сообщение отредактировал morgmail: 23 Февраль 2017 02:43

  • 2
Бесполезное видео +18. - https://www.youtube....KV7hUiDg/videos

#3 Абдулла

Абдулла
  • Гость
  • Cообщений: 3

Отправлено 23 Февраль 2017 02:50

Я попробую завтра со штекером не приходило еше в голову



Похожие темы


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей

Наверх