Перейти к содержимому

  • Вебсварка в социальных сетях

Падает ток при сварке

TIG

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 Wld2005

Wld2005
  • Гость
  • Cообщений: 1

Отправлено 01 Декабрь 2013 16:15

Нарисовалась проблема:

при зажигании дуги, почти сразу начинается падение тока по несколько ампер. Источник Kemppi Mastertig MLS 3000.

В сервисном центре предложили сбросить все настройки к заводским. Пока не пробовал, но есть сомнение это это поможет.

В чем может быть причина??






#2 Максимилиан

Максимилиан
  • Участник
  • Cообщений: 53
  • Город:Москва

Отправлено 02 Декабрь 2013 19:48

В чем может быть причина??

Я бы проводку проверил для начала. Может провод тонковат или петель много на кабеле, тогда сеть может просидать, но хороший агрегат должен из последних сил ток держать до ухода в защиту.


  • 0

#3 Masloff

Masloff
  • Гость
  • Cообщений: 2

Отправлено 20 Апрель 2016 09:49

У меня на Источнике Kemppi Mastertig MLS 3000 напряжение холостого хода не более 40 вольт, при сварке малым током падает напряжение (а не ток) до 10 вольт. В чем неисправность может быть, уже два таких аппарата с одинаковой неисправностью.



#4 Дальнобой

Дальнобой
  • Участник
  • Cообщений: 171
  • Город:Липецкая обл.п.Лев Толстой

Отправлено 20 Апрель 2016 20:45

Masloff,

 Так Вам же ответили на ваш вопрос ,что и почему на *металлическом* 


  • 0



Похожие темы



Темы с аналогичными тегами: TIG

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей

Наверх