Перейти к содержимому

  • Вебсварка в социальных сетях

Фотография

полуавтомат EWM Wega expert drive 4

MIG

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 9

#1 Леха Сварщик

Леха Сварщик
  • Участник
  • Cообщений: 128
  • Город:Киселевск Кемеровская обл

Отправлено 02 Февраль 2017 13:55

Здравствуйте Уважаемые коллеги!!! подскажите пожайлуста,что за ошибка в полуавтомате EWM Wega expert drive 4 с источником питания Phoеnix 521! заранее большое спасибо!!!IMG_20170202_082045.jpg IMG_20170202_082058.jpg IMG_20170202_082351.jpg


Сообщение отредактировал Леха Сварщик: 02 Февраль 2017 14:07

  • 0




#2 Шурпет

Шурпет

    Уменьшатель количества котлет.

  • Участник
  • Cообщений: 3 077
  • Город:Уфа-Саратов

Отправлено 02 Февраль 2017 16:39

Леха Сварщик, если аппарат на 380 вольт, может, фаза вылетела?


  • 0

#3 Леха Сварщик

Леха Сварщик
  • Участник
  • Cообщений: 128
  • Город:Киселевск Кемеровская обл

Отправлено 02 Февраль 2017 16:50

Леха Сварщик, если аппарат на 380 вольт, может, фаза вылетела?

Честно Я еще не углублялся! по книге написано ошибка в подающем механизме. может просто глюк? и может можно как то его сбросить?


  • 0

#4 Леха Сварщик

Леха Сварщик
  • Участник
  • Cообщений: 128
  • Город:Киселевск Кемеровская обл

Отправлено 02 Февраль 2017 17:32

вот что говорит умная книга!OXlhAtZ.jpeg проверил все в порядке


  • 0

#5 спидглас

спидглас
  • Участник
  • Cообщений: 232
  • Город:Первоуральск

Отправлено 02 Февраль 2017 22:10

может движок сгорел в подающем..............???


  • 0

#6 Леха Сварщик

Леха Сварщик
  • Участник
  • Cообщений: 128
  • Город:Киселевск Кемеровская обл

Отправлено 03 Февраль 2017 17:11

может движок сгорел в подающем..............???

да нет работает нормально я сам что к чему


  • 0

#7 pulsar

pulsar
  • Участник
  • Cообщений: 44
  • Город:Санкт-Петербург

Отправлено 04 Февраль 2017 14:50

Это ошибка двигателя. Необходимо смотреть контакты.

Отправлено с моего SM-A500F через Tapatalk
Начинает крутить, а потом ошибка?

Отправлено с моего SM-A500F через Tapatalk
ac9e89bbf60ec9b00784a6f00c4da29c.jpg

Сообщение отредактировал pulsar: 04 Февраль 2017 14:52

  • 0

www.ooopulsar.ru  www.svarton.ru

  МЫ ДЕЛАЕМ СВАРКУ ЛУЧШЕ!


#8 Леха Сварщик

Леха Сварщик
  • Участник
  • Cообщений: 128
  • Город:Киселевск Кемеровская обл

Отправлено 16 Апрель 2017 18:57

Все так м есть
  • 0

#9 tehsvar

tehsvar
  • Участник
  • Cообщений: 1 718
  • Город:Нижний Новгород

Отправлено 16 Апрель 2017 19:19

Скорее всего тахогенератор. Мне Эсабы попадались с этой же проблемой.


  • 1

#10 copich

copich

    гурман во всем

  • Участник
  • Cообщений: 1 756
  • Город:Москва

Отправлено 17 Апрель 2017 13:08

ну так наверное начать с соединительного кабеля. А потом глубже лезть.

Если все контакты есть, то и датчик и сама плата могут быть виновниками.  


  • 0

Начните себя уважать и тогда вас то же будут уважать.

работайте на оборудование которое будет доставлять вам радость и тогда работа будет в сладость! 




Похожие темы




Темы с аналогичными тегами: MIG

Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 скрытых пользователей

Наверх