Перейти к содержимому

  • Вебсварка в социальных сетях

долго просыпается сварог тиг 200 ас\дс

TIG

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 8

#1 Иваннн

Иваннн
  • Новичок
  • Cообщений: 7

Отправлено 27 Октябрь 2016 00:52

Может и мне поможете советом?

на моем свароге тиг200 ас\дс при включении ничего не происходит какое-то время, может 5 минут аппарат молчать, может 20, но потом всегда включается как не бывало и работает как и прежде на всех режимах. аппарат молчит(даже вентиляторы не крутятся) , но светодиод , индикатор горит. 

Если не брать во внимание кнопку , то где еще может сломаться?


  • 0




#2 tehsvar

tehsvar
  • Участник
  • Cообщений: 1 538
  • Город:Нижний Новгород

Отправлено 27 Октябрь 2016 06:23

Тут самый основной вопрос - какой светодиод горит? Где находится он?
От более точного ответа будет точнее подсказка.
  • 0

#3 Иваннн

Иваннн
  • Новичок
  • Cообщений: 7

Отправлено 27 Октябрь 2016 10:57

Тут самый основной вопрос - какой светодиод горит? Где находится он?
От более точного ответа будет точнее подсказка.

светодиод на клавише включения. более ничего не подает признаков жизни. но через пять десять минут все включается само по себе. 


  • 0

#4 tehsvar

tehsvar
  • Участник
  • Cообщений: 1 538
  • Город:Нижний Новгород

Отправлено 27 Октябрь 2016 11:46

Напряжение вероятно занижено в сети. Заменить термисторы включения на плате питания на резистор. Ом так 20 и Ватт 10.


  • 5

#5 Иваннн

Иваннн
  • Новичок
  • Cообщений: 7

Отправлено 28 Октябрь 2016 11:12

Напряжение вероятно занижено в сети. Заменить термисторы включения на плате питания на резистор. Ом так 20 и Ватт 10.

спасибо. может подскажите, на сколько денег такой ремонт потянет?


  • 0

#6 tehsvar

tehsvar
  • Участник
  • Cообщений: 1 538
  • Город:Нижний Новгород

Отправлено 28 Октябрь 2016 12:31

Это элементарное действие. Сколько в вашем регионе возьмут, утверждать не берусь.


  • 0

#7 Иваннн

Иваннн
  • Новичок
  • Cообщений: 7

Отправлено 29 Октябрь 2016 11:46

у нас регион москва. уже 14500 назвали, даже провод не размотав.( что корпус не вскрывали, определенно точно) поэтому и обращаюсь здесь за советом.

как починю, так отпишусь , как дело было


  • 0

#8 дмитров

дмитров
  • Участник
  • Cообщений: 582
  • Город:АБАКАН

Отправлено 08 Ноябрь 2016 11:26

проверьте термисторы(вроде так называются) по входу https://yandex.ru/im...=simage&lr=1095


  • 0

#9 дмитров

дмитров
  • Участник
  • Cообщений: 582
  • Город:АБАКАН

Отправлено 08 Ноябрь 2016 11:33

Напряжение вероятно занижено в сети. Заменить термисторы включения на плате питания на резистор. Ом так 20 и Ватт 10.

скорее из-за повышенного напряжения в сети и ударных нагрузок они разваливаются ,а потом через огарки  кондеры очень медленно заряжаются

резистор действительно надежнее


  • 0



Похожие темы




Темы с аналогичными тегами: TIG

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей

Наверх