Перейти к содержимому

  • Вебсварка в социальных сетях

Фотография

kemppi fastmig pulse 450 ошибка #3


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 5

#1 SergoWo

SergoWo
  • Гость
  • Cообщений: 4
  • Город:Омск

Отправлено 09 Февраль 2016 13:04

Здравствуйте форумчане. Помогите решить проблему с источником kemppi fastmig pulse 450. После непрерывной эксплуатации >30мин. при зажигании дуги аппарат перестает работать и уходит в ошибку #3 (превышение напряжения). При повторной попытке зажечь дугу источник снова уходит в ошибку #3. После небольшого простоя аппарат снова начинает варить недолгое время и все повторяется сначала. Подающее устройство fastmig mxf 65 не информирует об ошибке, только источник.






#2 copich

copich

    гурман во всем

  • Участник
  • Cообщений: 1 411
  • Город:Москва

Отправлено 10 Февраль 2016 09:45

Здравствуйте форумчане. Помогите решить проблему с источником kemppi fastmig pulse 450. После непрерывной эксплуатации >30мин. при зажигании дуги аппарат перестает работать и уходит в ошибку #3 (превышение напряжения). При повторной попытке зажечь дугу источник снова уходит в ошибку #3. После небольшого простоя аппарат снова начинает варить недолгое время и все повторяется сначала. Подающее устройство fastmig mxf 65 не информирует об ошибке, только источник.

Судя по описанию, у вас либо реально завышено напряжение либо вышла из строя цепь контроля входного напряжения. Замерить питалово, а потом делать выводы.


  • 0

Начните себя уважать и тогда вас то же будут уважать.

работайте на оборудование которое будет доставлять вам радость и тогда работа будет в сладость! 


#3 SergoWo

SergoWo
  • Гость
  • Cообщений: 4
  • Город:Омск

Отправлено 10 Февраль 2016 10:31

Судя по описанию, у вас либо реально завышено напряжение либо вышла из строя цепь контроля входного напряжения. Замерить питалово, а потом делать выводы.

Напряжение измеряли. Межфазное ~390В, ~233 фаза-0. К тому же к этому шинопроводу подключено еще 5 аппаратов (головы и источники у всех одинаковые). Все пять работают без нареканий, кроме этого



#4 copich

copich

    гурман во всем

  • Участник
  • Cообщений: 1 411
  • Город:Москва

Отправлено 10 Февраль 2016 11:01

SergoWo, сочувствую. Ваш вариант - сервис. Подающие - они пассивные, весь мозг в источнике. Поэтому источник и говорит о ошибке. Либо в сервис либо смотрите цепь контроля напряжения (обычно это цепь из резисторов последовательно соединенных, как в кемпи это реализовано не знаю)   


  • 0

Начните себя уважать и тогда вас то же будут уважать.

работайте на оборудование которое будет доставлять вам радость и тогда работа будет в сладость! 


#5 SergoWo

SergoWo
  • Гость
  • Cообщений: 4
  • Город:Омск

Отправлено 12 Февраль 2016 05:17

После смены режима с Pulse на MIG ошибка перестала появляться :blink: 



#6 tehsvar

tehsvar
  • Участник
  • Cообщений: 1 533
  • Город:Нижний Новгород

Отправлено 12 Февраль 2016 08:03

Выплески по сети пошли из-за переменной нагрузки, коей является режим Пульс. Возможно кондёр по первичке высох, либо варисторы сгорели.


  • 0



Похожие темы



Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей

Наверх