Перейти к содержимому

  • Вебсварка в социальных сетях

Полуавтомат АС-001, перестает варить через 30 секунд


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 6

#1 igi2005

igi2005
  • Участник
  • Cообщений: 41

Отправлено 27 Март 2014 14:30

 Нужен ваш совет по старому советскому полуавтомату АС-001.

Вот ссылка на обсуждение это п/а http://www.chipmaker.ru/topic/2240/ там же есть электросхема. В двух словах- аппарат полноценный, с солидным трансформатором, дросселем, электролитами большой емкости, тяжелый зараза. Механизм протяга стальной, с большим мотором.

 

Т.к. аппарат сейчас не у меня описываю проблему со слов его текущего владельца.

Работает на максимальном положении регулятора напряжения, варит 3 мм уголок. Если аппарат простоит ночь (остынет), то первые секунд 20-30 сварки шов ложиться ровно, сварка идет нормально, а потом начинает варить так, как будтно не хватает скорости подачи проволки, тоесть "рывками" . Если остановиться  и начать сварку заново ситуация не изменятся, варит рывками.

Если дать аппарату постоять час или больше, то первые 30 секунд сварки все хорошо, потом опять начинает дергать. При этом подача проволки равномерная, рывков нет, варит в углекислоте.

 

Подскажите, с чего начинать поиск проблемы?


  • 0




#2 di4

di4
  • Участник
  • Cообщений: 539

Отправлено 27 Март 2014 16:01

С нового наконечника.


Правильно подобранного под диаметр нержавой проволоки.


Да и обратный кабель проверьте где то греется.


  • 0
Кто ты?! --- Я инженер.

#3 igi2005

igi2005
  • Участник
  • Cообщений: 41

Отправлено 27 Март 2014 17:06

Понял, заменить наконечник и пощупать провод. Проволка свежая, чистая.


  • 0

#4 митька51

митька51
  • Участник
  • Cообщений: 963
  • Город:Украина Донецкая обл.Просто Дмитрий.

Отправлено 27 Март 2014 22:18

Если остановиться и начать сварку заново ситуация не изменятся, варит рывками.
Была такая проблема на подобном ПА.Подошел комплексно,заменил силовые диоды и конденсаторы после диодов.Через пару месяцев успешно продал и купил инверторный.
  • 0

#5 di4

di4
  • Участник
  • Cообщений: 539

Отправлено 28 Март 2014 10:32

Понял, заменить наконечник и пощупать провод. Проволка свежая, чистая.
Бывает и омедненная проволока ржавая, визуально видно. Зажим обратного кабеля обычно выгорает. Все крокодилов покупают, там часто либо гибкая шина горит, либо пружина нагревается и слабнет. Бывает кабель под изоляцией рвет не на все сечение и это место греется - но реже. Бывает соединение обратного кабеля с источником на клеме плохое и греется, а со временем выгорает до того что начинается такая свистопляска. Полуавтоматическая сварка по поводу токоподвода очень капризная - все должно быть нужного сечения и проверяться периодически. Контакты греются окисляются и все становиться еще хуже. Ну а не поможет тогда газовую защиту посмотрите на всякий - правда симктомы не её. Ну а уж силовая часть в порядке то как сказали лезте внутрь ищите что при перегреве (30 сек) работает ненормально.
  • 0
Кто ты?! --- Я инженер.

#6 igi2005

igi2005
  • Участник
  • Cообщений: 41

Отправлено 31 Март 2014 00:26

Спасибо! Полуавтомат забрал у покупателя, деньги вернул. Теперь буду заниматься поиском проблемы. Когда найду, обязательно напишу в чем была проблема.


  • 0

#7 VIREL

VIREL
  • Новичок
  • Cообщений: 8

Отправлено 01 Июль 2014 20:11

Тоже были жалобы на нестабильную подачу, при проверке мотор вообще не крутит, оказалось неисправна микросхема (К142)ЕН3.


  • 0



Похожие темы



Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей

Наверх